Jump to content

Empfohlene Beiträge

Hallo Community,

 

Ich habe am Wochenende mein 1er mit einer Exzenter-Maschine poliert. (Hab keine Hologramme)

 

Zum Schluss wollte ich noch das Fusso Coat per Hand mit den gelben Pads auftragen. Leider bekomme ich das nicht "streifenfrei" hin.

Ich hab das rechte "Drittel" der Motorhaube mit Fusso Coat gewachst bis ich die Streifen sa. Es sind so eine Art Schatten. An dieser Stelle ist der Lack dunkler. Bekomme das leider nicht mit der Kamera eingefangen.

 

Wisst ihr an was das liegt?

 

Wie bekommt man das wieder runter?

 

Und das wichtigste.. wie bekomm ich den Rest des Autos gewachst ohne solche Streifen?

 

Temperatur war aufjedenfall nicht zu hoch, stand in der Garage.

Lack ist Uni Schwarz.

 

Danke euch!

 

Gesendet von meinem Nexus 6P mit Tapatalk

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe ähnliche Effekt!

Es sieht fast wie Wasserflecken aus, kann aber mit sicherheit sagen das diese erst nach dem Auftragen zum Vorschein kamen.

bearbeitet von Absurdguy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denk es kommt eventuell davon dass man es nicht 100% gleichmäßig aufträgt.

Ich werde versuchen es mit der Kamera einzufangen wenn die Sonne scheint.

Hat jemand schonmal mit einer Poliermaschine Wachs aufgetragen oder ist das nicht zu empfehlen?

Gesendet von meinem Nexus 6P mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nach dem Polieren hast du das Fahrzeug sicherlich mit IPA entfettet oder hast du ein Prewax benutzt ?

 

Diese Schatten/Wolkenbildung kommt vom zu dicken auftragen, ist mir auch leicht passiert auf der Motorhaube (minimal siehe show it offs)

 

Zum Thema wie kriege ich das wieder runter:

Sollte es auf der Motorhaube speziell ein Problem sein dann warte dort nicht die komplette ablüftzeit ab bis du es abträgst , dann sollte das Wolkenproblem Geschichte sein ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Stunden schrieb sebastian.frank:

Ich denk es kommt eventuell davon dass man es nicht 100% gleichmäßig aufträgt.

Ich werde versuchen es mit der Kamera einzufangen wenn die Sonne scheint.

Hat jemand schonmal mit einer Poliermaschine Wachs aufgetragen oder ist das nicht zu empfehlen?

Gesendet von meinem Nexus 6P mit Tapatalk
 

Das Fusso Coat 12m Speziell mit Flex 3401 und einer 160€  8mm Exenter aufgetragen, ohne Problemme. Wichtig ist einen Fingertest machen und dünne Schicht. Viele die Wachs das Erste, oder Zweite mal auftragen wollen die Schicht sehen. Richtig ist aber, du musst den Wachs auf deinem Pad beim Auftragen fühlen. Wenn das Pad leicht gleitet ist noch genug Material drauf. Kommt alles mit der Zeit.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für eure Hilfe, ich werd es demnächst Mal versuchen mit einem Pad ganz dünn aufzutragen. Falls das nicht funktioniert probier ich es mal mit meiner Liquid Elements T300 V2 Exzenter.

Danke euch!

Gesendet von meinem Nexus 6P mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bevor Du die Excenter nimmst erst mal mit der hand richtig auftragen. Da kan man am wenigsten kaputt machen.

Als TIP

Wenn DU denkst Du hast viel zu wenig aufgetragen und nicht alles erreicht hast Du zu 99% mehr als genug aufgetragen.

Man kan ne Helle Taschenlampe dabeihaben und nach einem Bauteil mal draufleuchten und auf vielen Winkeln betrachten. Wenn DU das Wachs direckt und ohne Probleme auf dem Lack sehen kannst  hast Du ZUVIEL drauf.

Ich hab mal in einem Blog gelesen dass beim genauen wiegen 5g Wachs reichen für ein Mittelklasse KFZ. der èberschuss ist verschwendet.

 

Ich presöhnlich hab es geschafft aus einem 30g Test Pot ca 5 mal um meinen 3 er e Runde zu drehen. ;-)

Gruss

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für eure Tipps . Habe es grad vorhin nochmals versucht aber ich bekomm es einfach nicht hin. Wenn ich zu wenig auftrage verkratz ich leicht meinen empfindlich uni-schwarz Lack (das mitgelieferte Pad scheint mir auch ein wenig hart bzw grob zu sein) und wenn ich zu viel auftage dann entstehen die dunklen Flecken. Hier hab ich ein extremes Beispiel da sieht man es sehr gut..


IMG_20170406_185620.jpgIMG_20170406_185620.jpg

Gesendet von meinem Nexus 6P mit Tapatalk

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Diese Dunklen "Flecken" entstehen oft, in der Regel ist es dem ungleichmäsigem Auftrag geschuldet. Ich würde Dir schleunigst davon abraten dein Uni Lack in Kreisenden-Bewegungen zu Wachsen oder sonst was zu machen.

 

Kratzer und Microkratzer in Form von Kreisen oder Bögen sind soffort erkennbar im Gegenteil zu geraden Linien da sie aus nahezu jeder Prespektive das Licht an einer Stelle Brechen und sich somit erklennbar machen.

 

TIP.: Falls Du noch die Lust hast, nimm Dir einen Deutlich kleinenren Bereich ca 50x50cm und trage da mal das Wachs in Geraden Bahnen (Kreutzgang) auf. versuch es so aufzutragen dass Du das Gefüh hast du hast viel viel zu wenig aufgetragen . Schau dann genau auf die Uhr und Versuch diesen Bereich abzupolieren. ein 40x40 Tuch sollte für diese Stelle reichen.

Wichtig schau dass der Lack so kühl wie es geht ist!

Solltest Du die Nase voll haben von der Empfindlichkeit des Lacks haben würde ich dir Empfehlen auf eine Versiegelung zu wechseln (um gleichzeitig mehr Kratztresistenz zu bekommen) und diese dann bei bedart mit einem Flüssigwachs zu Toppen.

 

P.S.: Aufgeben ist keine Option nur die Form der Niederlage ;-)

 

 

 

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für den Tip mit den Kreisen. Habe es bisher auch nur im Kreuzstrich gemacht hab es damit aber nicht gleichmäßig hinbekommen, deshalb hatte ich nun den Versuch mit den kreisenden Bewegungen gestartet. Werd ich aber alles entfernen und den Bereich nochmals aufpolieren.

Das Problem ist echt wenn ich zu wenig auf dem Pad hab (sodass teilweise kein Wachs drauf ist) verkratz ich mir damit sofort den Lack.. der ist so empfindlich.
Werde es demnächst dann mit anderen Pads versuchen. Evtl wie beim polieren ein Spritzer Detailer oder Wasser auf das Pad damit es sich besser verteilt und vorallem besser auf dem Lack gleitet?


P.S.: Ich will auch nicht aufgeben, der Effekt vom Fusso Coat ist so genial, dem kann ich nicht widerstehen

Danke!!

Gesendet von meinem Nexus 6P mit Tapatalk

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Detailer würde ich nicht nehmen das könnte die standzeit enorm verschlechtern da es schneller am Lack haftet aber als erstes die Sause macht! 

 

Das Wachs ne halbe Stunde vorher in die Sonne stellen zum etwas einweichen wäre noch was. 

 

Mach Dir nicht so ein Kopf, wenn der Auftrag nicht mega gleichmäßig aussieht. Da ist in der Regel überall genug bis Zuviel drauf. Wichtiger ist doch dass der Lack keinen Schaden nimmt und Du dein Leben nicht damit verbringst ständig Fehler auszubessern!! 

 

Gruss 

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

Ich habe heute meinen Schwarzen BMW mit dem Fusso Coat Back behandelt.
Als ich zuhause war, sah ich in der Dämmerung das auf dem lack Schattierungen sind oder wie zuvor auch als Wolken beschrieben.

Was soll ich jetzt machen?
Gehen diese Schattierungen wieder weg oder habe ich mir jetzt den lack ruiniert?
Können sich diese Schattierungen einbrennen?

Da ich nicht viel Zeit habe, würde ich es erst einmal so lassen. Ist das OK oder besteht einbrennt Gefahr?

Leider habe ich auch die Paste in kreisenden Bewegungen (in der Garage) aufgetragen und 10 min trocknen lassen, so wie es auf der Verpackung steht. 

Vielen Dank für eure Hilfe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die 10 min sind kein fester wert!!!! 

Bitte macht den Finger Wisch Test ob das Wachs bereit ist abgetragen zu werden! 

 

Ich würde schauen dass du mal

mot nem Detailer drüber gehst ob es dann weg ist sonst waschen. Und schauen. 

 

So so lassen würde ich es nicht!!!!!!! Die Gefahr das was hin ist nach einer Zeit besteht zumindest! 

 

Gruss 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo und vielen Dank für die Antwort.

Mit dem detailer habe ich es bereits auf dem Kofferraum versucht. Es tut sich nur ein bisschen was wenn ich etwas fester reibe.

Es scheint, das Fusso dieses Phänomen hat Wolken zu bilden.

Was schlägt du vor zu tun?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das wird schwer! Überdosiertest oder starkes Schampoo und 1-2 mal waschen. 

 

Das scheint alles am Auftrag zu liegen! Der Überschuss der noch nicht abgelüftet ist könnte nicht wegpoliert werden und brannte sich fest. 

 

Gruss 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte gestern das Fusso Coat mal auf der Motorhaube getestet und exakt das gleiche Problem. Hatte ähnliches Phänomen mit einer anderen Versiegelung bzw. Sprühwachsen. Auf der Haube extrem schwer auszupolieren. Das mit dem Fusso ist aber nervig, da man es so einfach nicht mehr nachpolieren kann.  Hoffe ich bekomme das wieder weg, wenn ich im Frühjahr mit der Menzerna 2500er Politur + Clean Slate Shampoo drüber gehe. An anderer Stelle war es übrigens kein Problem. Konnte ohne Streifenbildung abgetragen werden. Also vermute ich mal, dass es an der einen oder anderen Stelle zu dick aufgetragen wurde.

Hoffe nicht, dass sich das Zeugs irgendwie in den Lack geätzt hat. Bei dem scharfen Geruch scheint ja einiges an Lösungsmittel enthalten zu sein.

Zumindest das Ergebnis entschädigt. So ein krasses Beading / Sheeting habe ich noch nicht erlebt. Ach ja und ich habe Schwarzmetallic bei meinem Golf.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei Wolkenbildung einfach nochmal drüber gehen und dann wieder auspolieren. Hatte letztens ein längeres Telefonat mit einem, der das Fusso offiziell in DE vertreibt und anwendet. Von ihm kam der Tipp. Bei mir ging es konkret darum, ob man das Fusso ohne weiteres auffrischen kann oder ob alles wieder runtermuss.

Um die Frage direkt zu klären: Lack gut reinigen, nachlegen, auspolieren und freuen. Ich werde das testsn, sobald das Wetter mitspielt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe ja nach langer Zeit mal wieder das Fusso auf einer Seite meiner haube aufgetragen. Da ich auch schon diverse andere Fahrzeuge damit behandelt habe und nie Probleme mit dem abtrag bzw Schlieren hatte stellt sich mir definitiv die Frage ob es an der falschen Anwendung liegt. Bei mir wird wirklich nur eine hauchdünne Schicht mit einem Applikator Pad aufgetragen und nach Finger wisch test abgenommen. Weniger ist in dem Fall mehr. 

Durch das Applikator Pad merkt man auch sehr gut wenn man wirklich zu wenig Fusso auf dem Pad hat. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×