Jump to content

Empfohlene Beiträge

Liebe Forum User. In dieser Nacht, vom 26. zum 27. Juli wird das Forum einen Umzug auf einen eigenen Server machen.

Die Vorbereitungen sind bereits abgeschlossen, die eigentliche Migration ist bereits erfolgt. In dieser Nacht werden nur noch alle jetzt hinzukommenden Daten hinterher geholt und dann die IP Adresse umgestellt.

Sollte jemand zu dieser Zeit wach sein wird er hier kurz eine "Unter Wartung" Meldung vorfinden. Einige Minuten später verschwindet diese wenn ihr von eurem DSL Provbider auf den neuen Server geleitet werdet. Also nicht in Panik geraten ;)

Später aktivieren wir dann dazu noch php7 und httpd/2 Boost. 

  • Like 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen, 

kann es sein, dass die Reaktionszeit nun viel schneller ist? Bei mir auf dem Handy öffnet sich alles viel schneller? Habt ihr den positiven Effekt auch bei euch?

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb AlexdeSouza:

Hallo zusammen, 

kann es sein, dass die Reaktionszeit nun viel schneller ist? Bei mir auf dem Handy öffnet sich alles viel schneller? Habt ihr den positiven Effekt auch bei euch?

Das war ein Ziel der Aktion

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es gibt Berichte das Leute Probleme mit dem Blog hätten. Ich kann leider nichts feststellen.

http://www.83metoo.de/

Ich habe da mal aktiviert das der Error reported wird wenn dort etwas falsch ist. Solltet ihr also eine Fehlermeldung da angezeigt bekommen postet diese mal hier.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb AlexdeSouza:

Der gefällt mir Button ist irgendwie weg 

Das liegt vielleicht dran das der Oli auch gerade ein Update der Forum Software gemacht hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Gefällt mir Button ist hier in dem Theme was der Oli benutzt nicht möglich da es da auch Änderungen in der Software gibt. Dazu muss das Theme vom Hersteller wohl angepasst werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bekomme immer nur Netzwerkfehler und kann mich nicht einloggen. Sehe auch keine Einträge oder sonst was. Er meckert mich an das ich mich anmelden soll, was ja nicht geht. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist leider auch noch so eine kuriose Geschichte. Wir probieren das gerade herauszufinden woher das kommt.....

Der IPBoard Support war dazu leider nicht zu gebrauchen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich muss mich jetzt komischerweise jedesmal wenn ich die TT App schließe neu einloggen.
Kommt das vom Umzug oder vom Update?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×